• Chat CdGQ! + Mobile

(AJUDA) Marcador de temperatura

Dicas, Dúvidas e Curiosidades.

Moderadores: SUPORTE, DESIGN/CRIAÇÃO, MODERADOR

(AJUDA) Marcador de temperatura

Mensagempor André Anderson » 27 Jan 2015, 14:22

Caros, Quadradeiros

Preciso de uma ajuda meu marcador de temperatura parou de funcionar do nada... O que pode ser? a Malha do painel? ou fio solto?

Pois não quero levar em auto eletrico visto que os mesmo enfiam a faca!!

Agradeço antecipadamente!!!
André Anderson
Membro
Membro
 
Mensagens: 62
Registrado em: 14 Fev 2014, 22:40
Carro: Parati GL 92/93 gas

Re: (AJUDA) Marcador de temperatura

Mensagempor Bill » 27 Jan 2015, 16:18

André Anderson,


Beleza ???


Já olhou se o fio não se desconectou da cebolinha ???


Abraços !!! :cool:
Gol GL 92, azul, 1.8 alcool, TLDZ mec, comando 276, taxa 13:1, sensor de estacionamento
Opala 250-S, dourado, gasolina, com uma 40, 6x2, 4 portas, teto vinil
Avatar do usuário
Bill
SUPORTE
SUPORTE
 
Mensagens: 8326
Registrado em: 13 Set 2007, 15:24
Localização: Guarulhos/Butantã/SP
Carro: Gol GL 1.8 92 alcool

Re: (AJUDA) Marcador de temperatura

Mensagempor Renan_Popi » 27 Jan 2015, 21:08

Bill escreveu:André Anderson,


Beleza ???


Já olhou se o fio não se desconectou da cebolinha ???


Abraços !!! :cool:


Boa, pode ser isso, ta uma olhada!
Avatar do usuário
Renan_Popi
Membro
Membro
 
Mensagens: 67
Registrado em: 19 Jan 2015, 10:41
Localização: Maringá - PR
Carro: Gol GL

Re: (AJUDA) Marcador de temperatura

Mensagempor André Anderson » 28 Jan 2015, 13:55

Cara,

Sinceramente não olhei isso ainda.... Mas de qualquer forma obrigado a todos pelo retorno. E se o fio estiver ligado correto? O que mais pode ser?
André Anderson
Membro
Membro
 
Mensagens: 62
Registrado em: 14 Fev 2014, 22:40
Carro: Parati GL 92/93 gas

Re: (AJUDA) Marcador de temperatura

Mensagempor Ricardo RCR » 28 Jan 2015, 16:45

André Anderson escreveu:Cara,

Sinceramente não olhei isso ainda.... Mas de qualquer forma obrigado a todos pelo retorno. E se o fio estiver ligado correto? O que mais pode ser?


André,

1º vc deve verificar se o fio está bem conectado e se ainda assim ñ funcionar o ponteiro, então depois vc pode trocar o sensor (cebolinha) tb :good:
e por ultimo trocar a malha elétrica...

Mas vc já reparou se o led vermelho da temperatura está acendendo (piscando) qd liga o carro? Se estiver é provável q seja só a cebolinha mesmo! :good:

Flw
No meu verde sigo em frente!!!
Avatar do usuário
Ricardo RCR
Membro - 1.8
Membro - 1.8
 
Mensagens: 1018
Registrado em: 11 Out 2011, 11:06
Localização: Osasco - SP
Carro: GQ-88-Alcool-AP 1.8

Re: (AJUDA) Marcador de temperatura

Mensagempor André Anderson » 03 Fev 2015, 19:04

Olhei e o fio esta conectado corretamente, fiz o teste de encostar o fio no bloco do motor e o ponteiro se mecheu, ou seja é a cebolinha mesmo né??? Eu tentei tirar a cebolinha não sai nem a pau ou seja compensa trocar aquela peça que vai a cebolinha também? Ainda mais que esta enferrujada por dentro, percebi quando troquei a mangueira que tinha estourado. Qual o nome desta peça?
André Anderson
Membro
Membro
 
Mensagens: 62
Registrado em: 14 Fev 2014, 22:40
Carro: Parati GL 92/93 gas

Re: (AJUDA) Marcador de temperatura

Mensagempor Ricardo RCR » 06 Fev 2015, 16:36

[align=left][/align]
André Anderson escreveu:Olhei e o fio esta conectado corretamente, fiz o teste de encostar o fio no bloco do motor e o ponteiro se mecheu, ou seja é a cebolinha mesmo né??? Eu tentei tirar a cebolinha não sai nem a pau ou seja compensa trocar aquela peça que vai a cebolinha também? Ainda mais que esta enferrujada por dentro, percebi quando troquei a mangueira que tinha estourado. Qual o nome desta peça?



É isso aí André :good:

Se ñ me engano o nome da peça q vc está querendo saber é "Cavalete"

http://produto.mercadolivre.com.br/MLB- ... tor-ap-_JM


Flw

Abçs
No meu verde sigo em frente!!!
Avatar do usuário
Ricardo RCR
Membro - 1.8
Membro - 1.8
 
Mensagens: 1018
Registrado em: 11 Out 2011, 11:06
Localização: Osasco - SP
Carro: GQ-88-Alcool-AP 1.8

Re: (DUVIDA) Marcador de temperatura

Mensagempor Diego Rilker G » 09 Fev 2015, 16:33

Galera sou muito leigo ne motor... Onde fica a cebolinha no motor cht? O meu tambem esta com o msm problema! So que acende a luizinha vermelhar que fica piscando... So nao marca! Meu carro e um gol 94/94
Diego Rilker G
Membro
Membro
 
Mensagens: 1
Registrado em: 09 Fev 2015, 16:07
Localização: Formosa-Go
Carro: Gol 1.6 cht 94/94

Re: (AJUDA) Marcador de temperatura

Mensagempor André Anderson » 09 Fev 2015, 18:49

Valew Ricardo RCR!!!

Ricardo é essa peça mesmo!!!! o meu onde encaixa a mangueira que vai pro radiador esta muito enferrujada!!!! vou trocar ela tbém!!! agora uma duvida acha que devo colocar aditivo no radiador?? Ouvi falar que em carro mais antigo não é bom pq pode estragar mais devido as ferrugens.
André Anderson
Membro
Membro
 
Mensagens: 62
Registrado em: 14 Fev 2014, 22:40
Carro: Parati GL 92/93 gas

Re: (AJUDA) Marcador de temperatura

Mensagempor Ricardo RCR » 12 Fev 2015, 13:13

André Anderson escreveu:Valew Ricardo RCR!!!

Ricardo é essa peça mesmo!!!! o meu onde encaixa a mangueira que vai pro radiador esta muito enferrujada!!!! vou trocar ela tbém!!! agora uma duvida acha que devo colocar aditivo no radiador?? Ouvi falar que em carro mais antigo não é bom pq pode estragar mais devido as ferrugens.



Opa, q bom heim André!

Bom, sobre o aditivo há um mito nessa questão...
É o seguinte, se vc ñ usa aditivo e está td (aparentemente) funcionando, então a situação acaba ficando por isso mesmo e já era rsrsrs, mas na realidade já existem pontos (escondidos) de ferrugem nos dutos de passagem de água (como vc mesmo viu no cavalete), ou seja, quando dizem q o aditivo "estraga" é na verdade pq ele limpa essa ferrugem q na maioria da vezes está "vedando" um provável buraco q irá aparecer no futuro durante o uso da água sem aditivo. (nos selos do motor por exemplo é aonde mais acontece isso rsrsrs).

Resumindo... O aditivo ñ estraga nada, ele apenas "mostra" onde está o buraco, q (se for o caso) na verdade já existia, mas q estava entupido com a ferrugem do local e q (com certeza) irá estragar tempos depois.

Obs. Se vc perceber q a água q está sendo usada neste momento está escura (parecendo q está misturada com terra) aí é sinal de ferrugem nos dutos, então faça primeiro uma limpeza em todo o sistema de arrefecimento até sair água limpa, aí sim depois disso venha com o aditivo e fique atento para o caso de "surgir" vazamentos ok. :bum:

Espero ter ajudado... :good:

Flw

Abçs

:bb:
No meu verde sigo em frente!!!
Avatar do usuário
Ricardo RCR
Membro - 1.8
Membro - 1.8
 
Mensagens: 1018
Registrado em: 11 Out 2011, 11:06
Localização: Osasco - SP
Carro: GQ-88-Alcool-AP 1.8

Re: (DUVIDA) Marcador de temperatura

Mensagempor Ricardo RCR » 12 Fev 2015, 13:25

Diego Rilker G escreveu:Galera sou muito leigo ne motor... Onde fica a cebolinha no motor cht? O meu tambem esta com o msm problema! So que acende a luizinha vermelhar que fica piscando... So nao marca! Meu carro e um gol 94/94


Diego Rilker G, dá uma olhada na img desse link:
http://rdg2001.xpg.uol.com.br/151207_1244.jpg

Estava neste tópico aqui no fórum:
viewtopic.php?f=27&t=4070&start=30


Flw :good:
No meu verde sigo em frente!!!
Avatar do usuário
Ricardo RCR
Membro - 1.8
Membro - 1.8
 
Mensagens: 1018
Registrado em: 11 Out 2011, 11:06
Localização: Osasco - SP
Carro: GQ-88-Alcool-AP 1.8

Re: (AJUDA) Marcador de temperatura

Mensagempor André Anderson » 18 Fev 2015, 18:45

Valew Ricardo RCR!!!

Só estou cabreiro com o aditivo, comprei na loja o cavalete por 15,00 e 10 de agua desmineralizada e o aditivo tudo ficou 30 conto, mas mesmo assim estou com receio de colocar este aditivo, vou fazer isso neste final de semana... vamos ver o que vai dar!!!! não posso ter problema com este carro só ando com dois bebes (gemeos) kkk ai complica né!!!

Valew!!!
André Anderson
Membro
Membro
 
Mensagens: 62
Registrado em: 14 Fev 2014, 22:40
Carro: Parati GL 92/93 gas

Re: (AJUDA) Marcador de temperatura

Mensagempor Ricardo RCR » 24 Fev 2015, 17:16

André Anderson escreveu:Valew Ricardo RCR!!!

Só estou cabreiro com o aditivo, comprei na loja o cavalete por 15,00 e 10 de agua desmineralizada e o aditivo tudo ficou 30 conto, mas mesmo assim estou com receio de colocar este aditivo, vou fazer isso neste final de semana... vamos ver o que vai dar!!!! não posso ter problema com este carro só ando com dois bebes (gemeos) kkk ai complica né!!!

Valew!!!



Fique tranquilo André, qlq coisa estamos aí :bb:
No meu verde sigo em frente!!!
Avatar do usuário
Ricardo RCR
Membro - 1.8
Membro - 1.8
 
Mensagens: 1018
Registrado em: 11 Out 2011, 11:06
Localização: Osasco - SP
Carro: GQ-88-Alcool-AP 1.8


  • Similar Topics
    Respostas
    Exibições
    Última mensagem

Voltar para Parte Elétrica